cerca
Ricerca avanzata
Login
Nickname

Password



Hai perso la tua password?

Non hai un tuo account?
Registrati!
Menu
Who's Online
#20: ospiti
#0: utenti
#su 5541 iscritti

Sei un utente anonimo.
Registrati ora!
Espandi/Comprimi
 
Espandi/Comprimi
/  Indice forum » Tecnica & Hardware » Forum Tecnico » [FT] Impianto Elettrico

     ≡  Titolo del topic


  
 Stampa discussione 
Bandito
Bandito

Rogerbandit
Messaggi: 1
Iscritto dal: 24/9/2019
# 1 ≡ Titolo del topic
»24.09.19 - 19:16
Buona Sera a tutti. Colgo l'occasione per salutare il gruppo Suzuki Bandit, sono una new-entry.
Ho acquistato la scorsa settimana una Bandit 600 16 v del 2002. La moto č a dir poco stupenda se non per un particolare: quando la tiro, anche se non per lunghi tratti, il motore va come se non girassero tutti i pistoni e si spegne. Dopo un pochino, circa 1 minuto, si riaccende come se non fosse successo nulla. Ho ipotizzato che qualche relč o centralina si surriscalda e che non fa arrivare la giusta corrente alle candele...
E' mai successo a voi???
Grazie.
Ruggiero Graziano

Profilo
BanditMaster
BanditMaster

Gunny
Messaggi: 10356
Iscritto dal: 29/8/2002
Da: Türin - Cittŕ Olimpica
Su: KTM 1190 Adventure "Balengo" + 2 tassellate nel Bocs
# 2 ≡ Titolo del topic
»15.10.19 - 08:37
Ciao e benvenuto :cincin:
" C'erano i nostri vent’anni, che ci rendevano ottimisti e invulnerabili alle sbronze. "

Profilo Visita il sito
BanditModeratore
BanditModeratore

G-Spot
Messaggi: 6531
Iscritto dal: 1/6/2006
Da: Una coda sull'SS51(BL)
Su: Unna
# 3 ≡ Titolo del topic
»15.10.19 - 09:55
benvenuto
... spazio in via definizione ...

Profilo
 Stampa discussione 

   

Utenti_collegati

In questo momento sono presenti 1 utenti.

[ Amministratore: ] [ Moderato da: Rollyzan, darkfour, Klaudio ]

Ricerca

Parole chiave:     

[ Ricerca Avanzata ]

Permesse

Non puoi scrivere.
Non puoi modificare.
Non puoi creare sondaggi.
Non puoi allegare file.
Non puoi rispondere.
Non puoi cancellare.
Non puoi votare.
XML / RSS


Design By boltz & thejasco