cerca
Ricerca avanzata
Login
Nickname

Password



Hai perso la tua password?

Non hai un tuo account?
Registrati!
Menu
Who's Online
#21: ospiti
#1: utenti
#su 5619 iscritti

Sei un utente anonimo.
Registrati ora!
Espandi/Comprimi
 
Espandi/Comprimi
/  Indice forum » Tecnica & Hardware » Forum Tecnico » [FT] Impianto Elettrico

     ≡  Pick Up sensore accensione


  
 Stampa discussione 
Bandito
Bandito

garbo
Messaggi: 80
Iscritto dal: 28/8/2011
# 1 ≡ Pick Up sensore accensione
»19.06.20 - 17:05
il meccanico mi dice che nel mio bandit 1200 del 2001, partito il pick up, dell'accensione, mi ha mollato vicino a casa, e un p a strattoni sono riuscito a rientrare, ma era da un p di tempo che la moto a volte partiva a 3 e sempre sui cilindri 1-4, io credo che in questo maledetto sensore non ci sia nulla che si pu rompere, credo che ci sia un magnete, o una bobina, che misurati con il tester dovrebbero dare circa 200 ohm...il meccanico dice che non c' nessuna resistenza...quindi ha ordinato il sensore nuovo..130 managgia, io non s bene cosa ci sia dentro a questo sensore ma dato che non ci sono parti in movimento non dovrebbe guastarasi, ho pi paura che ci siano qualcuno dei 3 cavi che magari sono spelati, e vanno a massa perch dopo un p di smanettamenti partiva e stava in moto per 30 sec..e il meccanico f che cambiare tutto...

Profilo
 Stampa discussione 

   

Utenti_collegati

In questo momento sono presenti 2 utenti.

[ Amministratore: ] [ Moderato da: Rollyzan, darkfour, Klaudio ]

Ricerca

Parole chiave:     

[ Ricerca Avanzata ]

Permesse

Non puoi scrivere.
Non puoi modificare.
Non puoi creare sondaggi.
Non puoi allegare file.
Non puoi rispondere.
Non puoi cancellare.
Non puoi votare.
XML / RSS


Design By boltz & thejasco