cerca
Ricerca avanzata
Login
Nickname

Password



Hai perso la tua password?

Non hai un tuo account?
Registrati!
Menu
Who's Online
#15: ospiti
#0: utenti
#su 5626 iscritti

Sei un utente anonimo.
Registrati ora!
Espandi/Comprimi
 
Espandi/Comprimi
/  Indice forum » Tecnica & Hardware » Forum Tecnico » [FT] Impianto Elettrico

     ≡  riparazione centralina b4


  
 Stampa discussione 
Bandito
Bandito

jim
Messaggi: 1280
Iscritto dal: 7/1/2004
Da: Brescia
# 3 ≡ Re: la mia bandit 400 non si avvia con l'accensione elettric
»20.01.05 - 19:40
Citazione:


morpheuscancer wrote:
Potrebbe essere successo qualcosa alla centralina o a cosa ? Vi prego ditemi di no !!



non so se si possa essere danneggiato qualcosa , potresti accenderla a spinta e vedere se va tutto !

comunque , il B4 anche se usato spesso (tutti i giorni) a volte crea problemi di accensione con queste temperature "polari" !

purtroppo soffre un po il freddo (sarà l'età :-P ) !
come ha fatto il mecc. a "testare" le bobine se la moto non parte :-?

prova a farla partire collegando i cavi di una macchina , la potenza della batteria da auto , sicuramente da una bella spinta in più !

presentati e dicci di dove sei , magari qualche bandito della tua zona potrebbe farti provare la sua centralina , così "ti togli il sassolino dalla scarpa" !

ciao ;-)
Due cose sono infinite: l'universo e la stupidità umana, ma riguardo all'universo ho ancora dei dubbi.

Albert Einstein

Profilo
 Stampa discussione 

   

Utenti_collegati

In questo momento sono presenti 4 utenti.

[ Amministratore: ] [ Moderato da: Rollyzan, darkfour, Klaudio ]

Ricerca

Parole chiave:     

[ Ricerca Avanzata ]

Permesse

Non puoi scrivere.
Non puoi modificare.
Non puoi creare sondaggi.
Non puoi allegare file.
Non puoi rispondere.
Non puoi cancellare.
Non puoi votare.
XML / RSS


Design By boltz & thejasco