cerca
Ricerca avanzata
Login
Nickname

Password



Hai perso la tua password?

Non hai un tuo account?
Registrati!
Menu
Who's Online
#77: ospiti
#0: utenti
#su 5824 iscritti

Sei un utente anonimo.
Registrati ora!
Espandi/Comprimi
 
Espandi/Comprimi
/  Indice forum » Tecnica & Hardware » Forum Tecnico » [FT] Manutenzione e tagliandi

     ≡  cavo acceleratore


  
 Stampa discussione 
BanditStaff
BanditStaff

NatZan
Messaggi: 12627
Iscritto dal: 28/8/2003
Da: Lodrone (TN) - Arrakis
Su: SSGT Special
# 8 ≡ cavo acceleratore
»19.05.15 - 15:46
denis74,
Citazione:

ma non l'hai mai lubrificato? ho visto su youtube utilizzare il wd40 per lubrificarlo.....ma non era di un bandit


la procedura corretta prevede lubrificare con olio motore .... mai fatta..

se scorre bene... lascia stare

ovvero se a motore spento apri del tutto il gas e molli di colpo e senti un bel "STACK" allora funziona tutto giusto
se il ritorno come dire ammortizzato... qualcosa non va

fai questa prova sia col manubrio messo al centro che col manubrio girato prima tutto verso sinistra e tutto verso destra
in tutte e tre le posizioni il comando deve tornare secco a posto
eho, son le corse!
Aspetto che il panico cresca, quando la paura si tramuta in visioni celestiali...inizio a staccare ...
-Kevin Schwantz-
Chi beve acqua ha qualcosa da nascondere
ErzbergRodeo 2011 n. 1056

Profilo Visita il sito
 Stampa discussione 

   

Utenti_collegati

In questo momento sono presenti 7 utenti.

[ Amministratore: ] [ Moderato da: Rollyzan, darkfour, Klaudio ]

Ricerca

Parole chiave:     

[ Ricerca Avanzata ]

Permesse

Non puoi scrivere.
Non puoi modificare.
Non puoi creare sondaggi.
Non puoi allegare file.
Non puoi rispondere.
Non puoi cancellare.
Non puoi votare.
XML / RSS


Design By boltz & thejasco